0
Запитване 0,00 €
0
Kоличка
0,00 €
Зареждане…
Зареждане…
Запитване и поръчки са актуализирани!
Запитване и поръчки са актуализирани! Запитване и поръчки са актуализирани!
Артикулът не е на склад..
Съжаляваме, но артикулът не е наличен.

NETGEAR ProSafe FS752TP Управляем Захранване по Ethernet (PoE)

Номера на партида: FS752TP-100EUS
EAN: 0606449077711
За уточняване на детайлите, моля, свържете се с нас по телефон или чрез е-mail.
Начини за плащане
Visa Mastercard Paypal Apple Pay Google Pay
Начини за доставка
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Управляем Уеб базирано управление

> Система за поддържане качеството на услугите (QoS)

> Брой портове за основно превключване към RJ-45 Ethernet: 48

> Таблица МАС адреси: 4000 влизания Комутаторна способност: 1 Гбит/с

> Списък на управление на достъп (ACL)

> Възможност за мотнаж към други устройства

> Захранване по Ethernet (PoE)

Списък с предлаганите заместители на продукта:

Recommended accessories:

Идеални решения за вашия бизнес Идеални решения за вашия бизнес
Ще намерим оптималното решение за вашата фирма. Нашите търговски специалисти и предпродажбени експерти всекидневно избират продукти и услуги за нашите клиенти.
Експресна доставка на оборудване в цял свят Експресна доставка на оборудване в цял свят
Гарантираме навременна доставка на вашето оборудване, където и да се намирате. Работим с глобални партньори, за да гарантираме, че логистиката ни е оптимизирана.
Гарантирана подкрепа за изпълнението Гарантирана подкрепа за изпълнението
Ние предлагаме подкрепа при внедряването на решения във вашия бизнес. Нашите квалифицирани инженери ви помагат да управлявате ефективно инфраструктурата си.
Клиентът на първо място Клиентът на първо място
Нашите експерти по RMA се справят бързо и ефективно с оплаквания и подмяна на оборудване, за да може бизнесът ви да работи безпроблемно.

Описание

NETGEAR ProSafe FS752TP. Тип суич: Управляем. Брой портове за основно превключване към RJ-45 Ethernet: 48. Режим пълен дуплекс. Таблица МАС адреси: 4000 влизания, Комутаторна способност: 1 Гбит/с. Мрежови стандарти: IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Захранване по Ethernet (PoE)

Спецификация

Характеристики за управление
Тип суич 
Управляем
покажи още
Ниво на суича 
L2
покажи още
Уеб базирано управление 
Да
покажи още
Система за поддържане качеството на услугите (QoS) 
Да
покажи още
Поддръжка на MIB 
RFC 1213, RFC 1643, RFC 1493
покажи още
Сигурност
Алгоритъм за криптиране на данни 
802.1x RADIUS, HTTPS
покажи още
DHCP функции 
DHCP client, DHCP server
покажи още
Списък на управление на достъп (ACL) 
Да
покажи още
IGMP подслушване 
Да
покажи още
Мултикаст характеристики
Поддръжка за множествено предаване 
Да
покажи още
Захранване по Ethernet (PoE)
Захранване по Ethernet (PoE) 
Да
покажи още
Портове и Интерфейси
Брой портове за основно превключване към RJ-45 Ethernet 
48
покажи още
Брой SFP/SFP+ порта 
4
покажи още
Брой слотове за SFP модули 
2
покажи още
Производителност
Средно време на безаварийна работа 
230761 h
покажи още
Надстройка на фърмуера 
Да
покажи още
Мрежови възможности
Поддръжка на 10G 
Не
покажи още
Мрежови стандарти 
IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
покажи още
Поддръжка за управление на потока 
Да
покажи още
Огледално отражение на портовете 
Да
покажи още
Режим пълен дуплекс 
Да
покажи още
Spanning tree протокол 
Да
покажи още
Агрегиране на връзки 
Да
покажи още
Ограничения на обхвата 
Да
покажи още
Контрол на излъчването 
Да
покажи още
Брой VLAN 
128
покажи още
Дизайн
Монтаж в сървърен шкаф 
Да
покажи още
Безопасност 
UL/cUL 60950-1, CE EN 60950-1, CCC, CB
покажи още
Възможност за мотнаж към други устройства 
Да
покажи още
LED индикатори 
Повреда на вентилатор, Връзка, PoE, Мощност
покажи още
Сертификати 
CE EN 55022, EN 61000, EN 55024, FCC Part 15, VCCI, A, C, KC, CCC
покажи още
Условия на работа
Относителна влажност за съхранение 
0 - 95
покажи още
Температура за съхранение 
-20 - 70
покажи още
Нормална височина за работа 
3000 - 3000
покажи още
Диапазон на влажноста при експлоатация 
0 - 90
покажи още
Работна температура (T-T) 
32 - 122
покажи още
Работна температура 
0 - 50
покажи още
Пренос на данни
Поддържани скорости на трансфер на данни 
10/100/1000 Mbps
покажи още
Комутаторна способност 
1 Gbit/s
покажи още
Таблица МАС адреси 
4000 влизания
покажи още
Запамети и препрати 
Да
покажи още
Максимална скорост на трансфер на данни 
1 Gbit/s
покажи още
Буферна памет за пакети 
1.5 MB
покажи още
Сертификати
Сертификати 
CE EN 55022, EN 61000, EN 55024, FCC Part 15, VCCI, A, C, KC, CCC
покажи още
Мощност
Входно напрежение 
100 - 240 V
покажи още
Консумация на енергия (стандартно) 
539.0000
покажи още
Тегло и размери
Тегло 
4870 g
покажи още
Други характеристики
Латентност 
20 ms
покажи още
Мрежови характеристики 
Gigabit Ethernet
покажи още
Метод за удостоверяване 
TACACS+
покажи още
Технология на свързване 
Жичен
покажи още
Входна честота 
50/60 Hz
покажи още
Размери (ШхДхВ) 
440 x 316 x 43
покажи още
Честотна лента 
17.6 Gbit/s
покажи още
LED индикация за работен режим 
Да
покажи още

SKU: 1721819
Бъдете актуални!
Присъединете се към нашия бюлетин и бъдете винаги в течение на нашите промоции и новини.

Като кликнете върху „Абониране“, вие приемате да получавате маркетингова информация на имейл адреса си. Администратор на вашите лични данни ще бъде Сенетик България ЕООД със седалище в ж.к. Христо Смирненски, ул. „Никола Тесла“ 3, 1574 София, България. Имате право да изискате достъп до личните си данни и да ги коригирате, изтривате или ограничавате обработването, както и да възразите срещу обработването. Подробна информация за обработването на лични данни може да намерите в декларацията за поверителност

Неправилен имейл адрес
Този имейл е потвърден.
Този имейл не е още потвърден.
Благодарим Ви!
Проверете входящата си поща – ще получите съобщение от нас, в което ще ви помолим да потвърдите абонамента си за бюлетина.
Портал за реселъри
Всичко, което търсите
Microsoft
Пълна гама от решения на Microsoft
Please wait ...
Сравни (0/4)