0
Запитване 0,00 €
0
Kоличка
0,00 €
Зареждане…
Зареждане…
Запитване и поръчки са актуализирани!
Запитване и поръчки са актуализирани! Запитване и поръчки са актуализирани!
Артикулът не е на склад..
Съжаляваме, но артикулът не е наличен.

Zyxel GS1915-8EP Управляем L2 Gigabit Ethernet (10/100/1000) Захранване по Ethernet (PoE) Черен

Номера на партида: GS1915-8EP-EU0102F
EAN: 4718937633326
312,75 € без ДДС
375,30 € с ДДС
Не е наличен
Начини за плащане
Visa Mastercard Paypal Apple Pay Google Pay
Начини за доставка
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Управляем L2 Уеб базирано управление SNMP v1,v2,v3, RMON (1,2,3,9)

> Система за поддържане качеството на услугите (QoS)

> Брой портове за основно превключване към RJ-45 Ethernet: 8

> 10BASE-T, 100BASE-TX, 1000BASE-T

> Таблица МАС адреси: 8000 влизания Комутаторна способност: 16 Гбит/с

> Променлив ток (AC) Захранване по Ethernet (PoE)

Списък с предлаганите заместители на продукта:

Идеални решения за вашия бизнес Идеални решения за вашия бизнес
Ще намерим оптималното решение за вашата фирма. Нашите търговски специалисти и предпродажбени експерти всекидневно избират продукти и услуги за нашите клиенти.
Експресна доставка на оборудване в цял свят Експресна доставка на оборудване в цял свят
Гарантираме навременна доставка на вашето оборудване, където и да се намирате. Работим с глобални партньори, за да гарантираме, че логистиката ни е оптимизирана.
Гарантирана подкрепа за изпълнението Гарантирана подкрепа за изпълнението
Ние предлагаме подкрепа при внедряването на решения във вашия бизнес. Нашите квалифицирани инженери ви помагат да управлявате ефективно инфраструктурата си.
Клиентът на първо място Клиентът на първо място
Нашите експерти по RMA се справят бързо и ефективно с оплаквания и подмяна на оборудване, за да може бизнесът ви да работи безпроблемно.

Описание

Zyxel GS1915-8EP. Тип суич: Управляем, Ниво на суича: L2. Тип портове за основно превключване към RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Брой портове за основно превключване към RJ-45 Ethernet: 8. Режим пълен дуплекс. Таблица МАС адреси: 8000 влизания, Комутаторна способност: 16 Гбит/с. Мрежови стандарти: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Конектор за захранване: AC входен жак. Захранване по Ethernet (PoE)

Спецификация

Характеристики за управление
Тип суич 
Управляем
покажи още
Ниво на суича 
L2
покажи още
Уеб базирано управление 
Да
покажи още
Система за поддържане качеството на услугите (QoS) 
Да
покажи още
Дневник на системни събития 
Да
покажи още
Поддръжка на MIB 
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
покажи още
Сигурност
Филтрация по MAC-адрес 
Да
покажи още
IGMP подслушване 
Да
покажи още
Поддръжка на SSH/SSL 
Да
покажи още
Мултикаст характеристики
Поддръжка за множествено предаване 
Да
покажи още
Захранване по Ethernet (PoE)
Захранване по Ethernet (PoE) 
Да
покажи още
Брой портове за Power over Ethernet (PoE) 
8
покажи още
Обща консумация на енергия чрез Ethernet (PoE) 
60.0000
покажи още
Портове и Интерфейси
Брой портове за основно превключване към RJ-45 Ethernet 
8
покажи още
Тип портове за основно превключване към RJ-45 Ethernet 
Gigabit Ethernet (10/100/1000)
покажи още
Брой медни порта за Gigabit Еthernet 
8
покажи още
Конектор за захранване 
AC входен жак
покажи още
Брой слотове за SFP модули 
покажи още
Производителност
Средно време на безаварийна работа 
1641000 h
покажи още
Мрежови възможности
Поддръжка на 10G 
Не
покажи още
Мрежови стандарти 
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
покажи още
Медна ethernet кабелна технология 
10BASE-T, 100BASE-TX, 1000BASE-T
покажи още
Поддръжка за управление на потока 
Да
покажи още
Режим пълен дуплекс 
Да
покажи още
Контрол на излъчването 
Да
покажи още
Ограничения на обхвата 
Да
покажи още
Авто MDI/MDI-X 
Да
покажи още
Поддръжка на VLAN 
Да
покажи още
Брой VLAN 
8
покажи още
Дизайн
Монтаж в сървърен шкаф 
Да
покажи още
Електромагнитна съвместимост 
LVD EN60950-1, BSMI CNS14336-1
покажи още
Цвят на продукта 
Черен
покажи още
Възможност за мотнаж към други устройства 
Не
покажи още
LED индикатори 
Y
покажи още
Сертификати 
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
покажи още
Условия на работа
Относителна влажност за съхранение 
10 - 95
покажи още
Температура за съхранение 
-40 - 70
покажи още
Диапазон на влажноста при експлоатация 
10 - 95
покажи още
Топлоотвеждане 
245.52 BTU/h
покажи още
Работна температура 
0 - 40
покажи още
Опаковка - данни
Ръководство за бързо стартиране 
Да
покажи още
Ширина на опаковката 
302 mm
покажи още
Дълбочина на опаковката 
227 mm
покажи още
Височина на опаковката 
64 mm
покажи още
Включени кабели в комплекта 
Променлив ток (AC)
покажи още
Ръководство 
Да
покажи още
Ръководство за потребителя 
Да
покажи още
Тегло на опаковката 
1400 g
покажи още
Съдържание на опаковката
Ръководство за бързо стартиране 
Да
покажи още
Включени кабели в комплекта 
Променлив ток (AC)
покажи още
Ръководство за потребителя 
Да
покажи още
Ръководство 
Да
покажи още
Протоколи
Протоколи за управление 
SNMP v1,v2,v3, RMON (1,2,3,9)
покажи още
Сертификати
Сертификати 
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
покажи още
Пренос на данни
Скорост на пренасочване 
11,9 Mpps
покажи още
Комутаторна способност 
16 Gbit/s
покажи още
Таблица МАС адреси 
8000 влизания
покажи още
Поддръжка на Jumbo Frames 
Да
покажи още
Джъмбо рамки 
9000
покажи още
Буферна памет за пакети 
0.525 MB
покажи още
Мощност
Консумация на енергия (макс.) 
72.0000
покажи още
AC входно напрежение 
200 - 240 V
покажи още
AC входна честота 
50 - 60 Hz
покажи още
Захранване 
Променлив ток (AC)
покажи още
Тегло и размери
Дълбочина 
104 mm
покажи още
Ширина 
250 mm
покажи още
Височина 
27 mm
покажи още
Тегло 
620 g
покажи още
Логистични данни
Код на хармонизираната система (HS) 
85176990
покажи още

SKU: 1684515
Бъдете актуални!
Присъединете се към нашия бюлетин и бъдете винаги в течение на нашите промоции и новини.

Като кликнете върху „Абониране“, вие приемате да получавате маркетингова информация на имейл адреса си. Администратор на вашите лични данни ще бъде Сенетик България ЕООД със седалище в ж.к. Христо Смирненски, ул. „Никола Тесла“ 3, 1574 София, България. Имате право да изискате достъп до личните си данни и да ги коригирате, изтривате или ограничавате обработването, както и да възразите срещу обработването. Подробна информация за обработването на лични данни може да намерите в декларацията за поверителност

Неправилен имейл адрес
Този имейл е потвърден.
Този имейл не е още потвърден.
Благодарим Ви!
Проверете входящата си поща – ще получите съобщение от нас, в което ще ви помолим да потвърдите абонамента си за бюлетина.
Портал за реселъри
Всичко, което търсите
Microsoft
Пълна гама от решения на Microsoft
Please wait ...
Сравни (0/4)