0
Запитване 0,00 €
0
Kоличка
0,00 €
Зареждане…
Зареждане…
Запитване и поръчки са актуализирани!
Запитване и поръчки са актуализирани! Запитване и поръчки са актуализирани!
Артикулът не е на склад..
Съжаляваме, но артикулът не е наличен.

Yealink Microsoft Teams compatible phone SIP-T46S-SFB

Номера на партида: SIP-T46S-SFB
EAN: 6938818304543
225,38 € без ДДС
270,46 € с ДДС
Не е наличен
Начини за плащане
Visa Mastercard Paypal Apple Pay Google Pay
Начини за доставка
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN
Идеални решения за вашия бизнес Идеални решения за вашия бизнес
Ще намерим оптималното решение за вашата фирма. Нашите търговски специалисти и предпродажбени експерти всекидневно избират продукти и услуги за нашите клиенти.
Експресна доставка на оборудване в цял свят Експресна доставка на оборудване в цял свят
Гарантираме навременна доставка на вашето оборудване, където и да се намирате. Работим с глобални партньори, за да гарантираме, че логистиката ни е оптимизирана.
Гарантирана подкрепа за изпълнението Гарантирана подкрепа за изпълнението
Ние предлагаме подкрепа при внедряването на решения във вашия бизнес. Нашите квалифицирани инженери ви помагат да управлявате ефективно инфраструктурата си.
Клиентът на първо място Клиентът на първо място
Нашите експерти по RMA се справят бързо и ефективно с оплаквания и подмяна на оборудване, за да може бизнесът ви да работи безпроблемно.

Описание

Yealink T46S-Skype for Business Edition. Тип на продукта: IP телефон, Цвят на продукта: Черен, Тип слушалка: Кабелна слушалка. Двутонови многочестотни режими (DTMF): С банд, Извън честотната лента, SIP (Протокол за сигнализация) информация. Регулиране силата на звука: Цифров. Диагонал на дисплея: 10,9 см (4.3"), Резолюция на дисплея: 480 x 272 пиксела. Гласови кодеци: G.711Mu, G.711a, G.722, G.723, G.726, G.729ab, VAD, iLBC

Спецификация

Дисплей
Диагонал на дисплея 
4.3 in
покажи още
Тъчскрийн 
Не
покажи още
Дисплей с подсветка 
Да
покажи още
Резолюция на дисплея 
480 x 272
покажи още
Функции на телефона
Индикация за входящо повикване 
Да
покажи още
Повторно обажане 
Да
покажи още
Режим пълен дуплекс 
Да
покажи още
Прехвърляне на разговор 
Да
покажи още
История на обажданията 
Да
покажи още
Прехвърляне на разговор към друг апарат 
Да
покажи още
Индикатор за чакащо съобщение (MWI) 
Да
покажи още
Задържане на повикване 
Да
покажи още
Пренасочване на обаждания 
Да
покажи още
Функция за отложено обаждане 
Да
покажи още
Функция "Не безпокойте" 
Да
покажи още
Приемане на повикване, насочено към друг номер в телеф? 
Да
покажи още
Характеристики за управление
Вградена гласова поща 
Да
покажи още
Регулиране силата на звука 
Цифров
покажи още
Портове и Интерфейси
Брой USB 2.0 порта 
1
покажи още
Брой Ethernet LAN (RJ-45) порта 
2
покажи още
Брой RJ-9 портове 
2
покажи още
Поддръжка на разширителен модул 
Да
покажи още
Вход за постоянен ток (DC-in) 
Да
покажи още
Производителност
Двутонови многочестотни режими (DTMF) 
С банд, Извън честотната лента, SIP (Протокол за сигнализация) информация
покажи още
Мрежови възможности
Поддържани мрежови протоколи 
SIP v1 (RFC2543), v2 (RFC3261), LLDP-MED VLAN, IPv4/IPv6, UDP/TCP/DNS-SRV (RFC 3263)
покажи още
Ethernet LAN 
Да
покажи още
Мрежови стандарти 
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3af
покажи още
Тип интерфейс на Ethernet LAN 
Гигабитов етернет
покажи още
Алгоритъм за криптиране на данни 
HTTPS, MD5, SRTP
покажи още
Система за поддържане качеството на услугите (QoS) 
Да
покажи още
Bluetooth 
Не
покажи още
Wi-Fi 
Не
покажи още
Фото и видеокамера
Предна камера 
Не
покажи още
Дизайн
Цвят на продукта 
Черен
покажи още
Монтаж на стена 
Да
покажи още
Тип на продукта 
IP телефон
покажи още
Тип слушалка 
Кабелна слушалка
покажи още
Заключване на устройството 
Да
покажи още
Монтаж 
Бюро/Стена
покажи още
Аудио
Високоговорител за телефон 
Да
покажи още
Генериране на комфортен шум (CNG) 
Да
покажи още
Гласови кодеци 
G.711Mu, G.711a, G.722, G.723, G.726, G.729ab, VAD, iLBC
покажи още
Скриване на загуба на пакети (PLC) 
Да
покажи още
Автоматичен контрол на усилването 
Да
покажи още
Условия на работа
Температура за съхранение 
-10 - 50
покажи още
Диапазон на влажноста при експлоатация 
10 - 95
покажи още
Съдържание на опаковката
Включени кабели в комплекта 
LAN (RJ-45)
покажи още
Брой включени дръжки 
1.0000
покажи още
Ръководство 
Да
покажи още
Сертификати
Скайп 
Да
покажи още
Мощност
Захранване по Ethernet (PoE) 
Да
покажи още
Входящо напрежение на адаптера за променлив ток 
100 - 240 V
покажи още
Изходящ ток на адаптера за променлив ток 
2.0000
покажи още
Изходящо напрежение на адаптера за променлив ток 
5 V
покажи още
Тегло и размери
Дълбочина 
213 mm
покажи още
Ширина 
244 mm
покажи още
Височина 
185 mm
покажи още

SKU: 1078390
Бъдете актуални!
Присъединете се към нашия бюлетин и бъдете винаги в течение на нашите промоции и новини.

Като кликнете върху „Абониране“, вие приемате да получавате маркетингова информация на имейл адреса си. Администратор на вашите лични данни ще бъде Сенетик България ЕООД със седалище в ж.к. Христо Смирненски, ул. „Никола Тесла“ 3, 1574 София, България. Имате право да изискате достъп до личните си данни и да ги коригирате, изтривате или ограничавате обработването, както и да възразите срещу обработването. Подробна информация за обработването на лични данни може да намерите в декларацията за поверителност

Неправилен имейл адрес
Този имейл е потвърден.
Този имейл не е още потвърден.
Благодарим Ви!
Проверете входящата си поща – ще получите съобщение от нас, в което ще ви помолим да потвърдите абонамента си за бюлетина.
Портал за реселъри
Всичко, което търсите
Microsoft
Пълна гама от решения на Microsoft
Please wait ...
Сравни (0/4)