0
Запитване 0,00 €
0
Kоличка
0,00 €
Зареждане…
Зареждане…
Запитване и поръчки са актуализирани!
Запитване и поръчки са актуализирани! Запитване и поръчки са актуализирани!
Артикулът не е на склад..
Съжаляваме, но артикулът не е наличен.

Yealink T5 Series VoIP Phone SIP-T58W Pro with camera

Номера на партида: SIP-T58W Pro with camera
EAN: 6938818307698
364,20 € без ДДС
437,04 € с ДДС
Не е наличен
Начини за плащане
Visa Mastercard Paypal Apple Pay Google Pay
Начини за доставка
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN
Идеални решения за вашия бизнес Идеални решения за вашия бизнес
Ще намерим оптималното решение за вашата фирма. Нашите търговски специалисти и предпродажбени експерти всекидневно избират продукти и услуги за нашите клиенти.
Експресна доставка на оборудване в цял свят Експресна доставка на оборудване в цял свят
Гарантираме навременна доставка на вашето оборудване, където и да се намирате. Работим с глобални партньори, за да гарантираме, че логистиката ни е оптимизирана.
Гарантирана подкрепа за изпълнението Гарантирана подкрепа за изпълнението
Ние предлагаме подкрепа при внедряването на решения във вашия бизнес. Нашите квалифицирани инженери ви помагат да управлявате ефективно инфраструктурата си.
Клиентът на първо място Клиентът на първо място
Нашите експерти по RMA се справят бързо и ефективно с оплаквания и подмяна на оборудване, за да може бизнесът ви да работи безпроблемно.

Описание

Yealink 1201606. Тип на продукта: IP телефон, Цвят на продукта: Сив, Тип слушалка: Кабелна слушалка. Двутонови многочестотни режими (DTMF): С банд, Извън честотната лента, SIP (Протокол за сигнализация) информация. Капацитет на телефонния указател: 1000 влизания. Дисплей: LCD, Диагонал на дисплея: 17,8 см (7"), Резолюция на дисплея: 1024 x 600 пиксела. Резолюция на предната камера (цифрова): 5 MP

Мултимедия

Ръководство в PDF формат:

Спецификация

Дисплей
Диагонал на дисплея 
7 in
покажи още
Тип тъчскрин 
Capacitive
покажи още
Тъчскрийн 
Да
покажи още
Резолюция на дисплея 
1024 x 600
покажи още
Дисплей 
LCD
покажи още
Характеристики за управление
Брой клавиши на клавиатурата 
27
покажи още
Брой функционални клавиши 
7
покажи още
Вградена гласова поща 
Да
покажи още
Функции на телефона
Индикация за входящо повикване 
Да
покажи още
Капацитет на телефонния указател 
1000 влизания
покажи още
Вграден телефонен секретар 
Да
покажи още
Повторно обажане 
Да
покажи още
Възможност за конферентни обаждания 
Да
покажи още
Режим пълен дуплекс 
Да
покажи още
Връщане на обаждането 
Да
покажи още
Прехвърляне на разговор 
Да
покажи още
Функция "Не безпокойте" 
Да
покажи още
Интеркомуникация 
Да
покажи още
Индикатор за чакащо съобщение (MWI) 
Да
покажи още
Бързо набиране 
Да
покажи още
Пренасочване на обаждания 
Да
покажи още
Отхвърляне на анонимни обаждания 
Да
покажи още
Анонимно обаждане 
Да
покажи още
Приемане на повикване, насочено към друг номер в телеф? 
Да
покажи още
Задържане на повикване 
Да
покажи още
Функция за отложено обаждане 
Да
покажи още
Прехвърляне на разговор към друг апарат 
Да
покажи още
Портове и Интерфейси
Брой USB 2.0 порта 
2
покажи още
Брой Ethernet LAN (RJ-45) порта 
2
покажи още
Брой RJ-9 портове 
2
покажи още
Производителност
Двутонови многочестотни режими (DTMF) 
С банд, Извън честотната лента, SIP (Протокол за сигнализация) информация
покажи още
Съвместимост със слухов апарат 
Y
покажи още
Мрежови възможности
Поддържани мрежови протоколи 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
покажи още
Скорости на трансфер на данни по Etnernet LAN 
1000 Мбит/с
покажи още
Ethernet LAN 
Да
покажи още
Мрежови стандарти 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
покажи още
Тип интерфейс на Ethernet LAN 
Гигабитов етернет
покажи още
Алгоритъм за криптиране на данни 
256-bit AES, HTTPS, TLS, WPA2, WPA3
покажи още
Wi-Fi стандарти 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
покажи още
Система за поддържане качеството на услугите (QoS) 
Да
покажи още
Bluetooth 
Да
покажи още
Wi-Fi 
Да
покажи още
Bluetooth версия 
4.2
покажи още
Фото и видеокамера
Предна камера 
Да
покажи още
Резолюция на предната камера (цифрова) 
5 mpx
покажи още
Видео
Видео кодеци 
H.264 High Profile, H.264, VP8
покажи още
Видео резолюции 
1280 x 720
покажи още
Видео разговор 
Да
покажи още
Дизайн
Цвят на продукта 
Сив
покажи още
Монтаж на стена 
Да
покажи още
Тип на продукта 
IP телефон
покажи още
Тип слушалка 
Кабелна слушалка
покажи още
Аудио
Високоговорител за телефон 
Да
покажи още
Генериране на комфортен шум (CNG) 
Да
покажи още
Гласови кодеци 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
покажи още
Адаптивни джитърни буфери 
Да
покажи още
Автоматичен контрол на усилването 
Да
покажи още
Засичане на гласова активност 
Да
покажи още
Скриване на загуба на пакети (PLC) 
Да
покажи още
Заглушаване на микрофона 
Да
покажи още
Намаляване на шума 
Да
покажи още
Условия на работа
Диапазон на влажноста при експлоатация 
5 - 90
покажи още
Работна температура 
0 - 45
покажи още
Съдържание на опаковката
Брой включени дръжки 
1.0000
покажи още
Мощност
Консумация на енергия (Захранване чрез Ethernet (PoE)) 
9.0000
покажи още
Захранване по Ethernet (PoE) 
Да
покажи още
Изходен ток на UBS 
0.5000
покажи още
Тегло и размери
Ширина на опаковката 
324 mm
покажи още
Дълбочина на опаковката 
293 mm
покажи още
Височина на опаковката 
128 mm
покажи още
Тегло 
8880 g
покажи още
Височина 
239 mm
покажи още
Ширина 
259.4 mm
покажи още
Дълбочина 
220 mm
покажи още
Тегло на опаковката 
9558 g
покажи още

SKU: 1659855
Бъдете актуални!
Присъединете се към нашия бюлетин и бъдете винаги в течение на нашите промоции и новини.

Като кликнете върху „Абониране“, вие приемате да получавате маркетингова информация на имейл адреса си. Администратор на вашите лични данни ще бъде Сенетик България ЕООД със седалище в ж.к. Христо Смирненски, ул. „Никола Тесла“ 3, 1574 София, България. Имате право да изискате достъп до личните си данни и да ги коригирате, изтривате или ограничавате обработването, както и да възразите срещу обработването. Подробна информация за обработването на лични данни може да намерите в декларацията за поверителност

Неправилен имейл адрес
Този имейл е потвърден.
Този имейл не е още потвърден.
Благодарим Ви!
Проверете входящата си поща – ще получите съобщение от нас, в което ще ви помолим да потвърдите абонамента си за бюлетина.
Портал за реселъри
Всичко, което търсите
Microsoft
Пълна гама от решения на Microsoft
Please wait ...
Сравни (0/4)