0
Запитване 0,00 €
0
Kоличка
0,00 €
Зареждане…
Зареждане…
Запитване и поръчки са актуализирани!
Запитване и поръчки са актуализирани! Запитване и поръчки са актуализирани!
Артикулът не е на склад..
Съжаляваме, но артикулът не е наличен.

T2600G-18TS(TL-SG3216) - Managed - L2 - Gigabit Ethernet (10/100/1000)

Номера на партида: T2600G-18TS(TL-SG3216)
EAN: 6935364099503
За уточняване на детайлите, моля, свържете се с нас по телефон или чрез е-mail.
Начини за плащане
Visa Mastercard Paypal Apple Pay Google Pay
Начини за доставка
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Управляем L2 Уеб базирано управление IGMPv1,IGMPv2,IGMPv3

> Система за поддържане качеството на услугите (QoS)

> Брой портове за основно превключване към RJ-45 Ethernet: 16 Конзолен порт: RJ-45

> 10BASE-T, 100BASE-TX, 1000BASE-T

> Таблица МАС адреси: 8000 влизания Комутаторна способност: 32 Гбит/с

> Списък на управление на достъп (ACL)

Списък с предлаганите заместители на продукта:

Идеални решения за вашия бизнес Идеални решения за вашия бизнес
Ще намерим оптималното решение за вашата фирма. Нашите търговски специалисти и предпродажбени експерти всекидневно избират продукти и услуги за нашите клиенти.
Експресна доставка на оборудване в цял свят Експресна доставка на оборудване в цял свят
Гарантираме навременна доставка на вашето оборудване, където и да се намирате. Работим с глобални партньори, за да гарантираме, че логистиката ни е оптимизирана.
Гарантирана подкрепа за изпълнението Гарантирана подкрепа за изпълнението
Ние предлагаме подкрепа при внедряването на решения във вашия бизнес. Нашите квалифицирани инженери ви помагат да управлявате ефективно инфраструктурата си.
Клиентът на първо място Клиентът на първо място
Нашите експерти по RMA се справят бързо и ефективно с оплаквания и подмяна на оборудване, за да може бизнесът ви да работи безпроблемно.

Описание

TP-Link T2600G-18TS. Тип суич: Управляем, Ниво на суича: L2. Тип портове за основно превключване към RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Брой портове за основно превключване към RJ-45 Ethernet: 16, Конзолен порт: RJ-45. Таблица МАС адреси: 8000 влизания, Комутаторна способност: 32 Гбит/с. Мрежови стандарти: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Конектор за захранване: DC жак

Спецификация

Характеристики за управление
Тип суич 
Управляем
покажи още
Ниво на суича 
L2
покажи още
Уеб базирано управление 
Да
покажи още
Система за поддържане качеството на услугите (QoS) 
Да
покажи още
Поддръжка на MIB 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
покажи още
Сигурност
Алгоритъм за криптиране на данни 
802.1x RADIUS, HTTPS, SSH, SSL/TLS
покажи още
Филтрация по MAC-адрес 
Да
покажи още
DHCP функции 
DHCP client, DHCP relay, DHCP snooping
покажи още
Списък на управление на достъп (ACL) 
Да
покажи още
IGMP подслушване 
Да
покажи още
Сигурност на статичния порт 
Да
покажи още
Поддръжка на SSH/SSL 
Да
покажи още
Захранване по Ethernet (PoE)
Захранване по Ethernet (PoE) 
Не
покажи още
Портове и Интерфейси
Брой портове за основно превключване към RJ-45 Ethernet 
16
покажи още
Конзолен порт 
RJ-45
покажи още
Тип портове за основно превключване към RJ-45 Ethernet 
Gigabit Ethernet (10/100/1000)
покажи още
Брой медни порта за Gigabit Еthernet 
16
покажи още
Брой портове за Combo SFP 
2
покажи още
Конектор за захранване 
DC жак
покажи още
Мрежови възможности
Поддръжка на 10G 
Не
покажи още
Мрежови стандарти 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
покажи още
Медна ethernet кабелна технология 
10BASE-T, 100BASE-TX, 1000BASE-T
покажи още
Огледално отражение на портовете 
Да
покажи още
Дизайн
Цвят на продукта 
Черен
покажи още
LED индикатори 
Y
покажи още
Сертификати 
CE, FCC, RoHS
покажи още
Условия на работа
Относителна влажност за съхранение 
5 - 90
покажи още
Температура за съхранение 
-40 - 70
покажи още
Диапазон на влажноста при експлоатация 
10 - 90
покажи още
Работна температура 
0 - 40
покажи още
Протоколи
Протоколи за управление 
IGMPv1,IGMPv2,IGMPv3
покажи още
Сертификати
Сертификати 
CE, FCC, RoHS
покажи още
Пренос на данни
Комутаторна способност 
32 Gbit/s
покажи още
Таблица МАС адреси 
8000 влизания
покажи още
Поддръжка на Jumbo Frames 
Да
покажи още
Джъмбо рамки 
9216
покажи още
Мощност
AC входно напрежение 
100 - 240 V
покажи още
AC входна честота 
50 - 60 Hz
покажи още
Тегло и размери
Дълбочина 
220 mm
покажи още
Ширина 
440 mm
покажи още
Височина 
44 mm
покажи още

SKU: 1047226
Бъдете актуални!
Присъединете се към нашия бюлетин и бъдете винаги в течение на нашите промоции и новини.

Като кликнете върху „Абониране“, вие приемате да получавате маркетингова информация на имейл адреса си. Администратор на вашите лични данни ще бъде Сенетик България ЕООД със седалище в ж.к. Христо Смирненски, ул. „Никола Тесла“ 3, 1574 София, България. Имате право да изискате достъп до личните си данни и да ги коригирате, изтривате или ограничавате обработването, както и да възразите срещу обработването. Подробна информация за обработването на лични данни може да намерите в декларацията за поверителност

Неправилен имейл адрес
Този имейл е потвърден.
Този имейл не е още потвърден.
Благодарим Ви!
Проверете входящата си поща – ще получите съобщение от нас, в което ще ви помолим да потвърдите абонамента си за бюлетина.
Портал за реселъри
Всичко, което търсите
Microsoft
Пълна гама от решения на Microsoft
Please wait ...
Сравни (0/4)