0
Запитване 0,00 €
0
Kоличка
0,00 €
Зареждане…
Зареждане…
Запитване и поръчки са актуализирани!
Запитване и поръчки са актуализирани! Запитване и поръчки са актуализирани!
Артикулът не е на склад..
Съжаляваме, но артикулът не е наличен.

TP-Link TD-W8961N безжичен рутер Fast Ethernet Единичен банд (2.4 GHz) 4G Сив, Бяла

Номера на партида: TD-W8961N
EAN: 6935364061166
За уточняване на детайлите, моля, свържете се с нас по телефон или чрез е-mail.
Начини за плащане
Visa Mastercard Paypal Apple Pay Google Pay
Начини за доставка
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Рутер за маса Сив, Бяла

> Единичен банд (2.4 GHz) Wi-Fi 4 (802.11n) 100 Мбит/с

> Fast Ethernet

> Етернет WAN

> Брой Ethernet LAN (RJ-45) порта: 4

> Система за поддържане качеството на услугите (QoS)

Зарядно устройство в комплекта: Да
Идеални решения за вашия бизнес Идеални решения за вашия бизнес
Ще намерим оптималното решение за вашата фирма. Нашите търговски специалисти и предпродажбени експерти всекидневно избират продукти и услуги за нашите клиенти.
Експресна доставка на оборудване в цял свят Експресна доставка на оборудване в цял свят
Гарантираме навременна доставка на вашето оборудване, където и да се намирате. Работим с глобални партньори, за да гарантираме, че логистиката ни е оптимизирана.
Гарантирана подкрепа за изпълнението Гарантирана подкрепа за изпълнението
Ние предлагаме подкрепа при внедряването на решения във вашия бизнес. Нашите квалифицирани инженери ви помагат да управлявате ефективно инфраструктурата си.
Клиентът на първо място Клиентът на първо място
Нашите експерти по RMA се справят бързо и ефективно с оплаквания и подмяна на оборудване, за да може бизнесът ви да работи безпроблемно.

Описание

TP-Link TD-W8961N. Wi-Fi група: Единичен банд (2.4 GHz), Топ Wi-Fi стандарт: Wi-Fi 4 (802.11n), Скорост на пренос на данни през WLAN (макс.): 100 Мбит/с. Тип интерфейс на Ethernet LAN: Fast Ethernet, Скорости на трансфер на данни по Etnernet LAN: 10,100 Мбит/с, Тип кабел: 10/100Base-T(X). Алгоритъм за криптиране на данни: 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK. Поддържани мрежови протоколи: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Тип на продукта: Рутер за маса, Цвят на продукта: Сив, Бяла

Мултимедия

Ръководство в PDF формат:

Други цифрови ресурси:

Спецификация

Характеристики за управление
Система за поддържане качеството на услугите (QoS) 
Да
покажи още
Сигурност
Алгоритъм за криптиране на данни 
128-bit WEP, 64-bit WEP, WPA2-PSK, WPA-PSK
покажи още
Портове и Интерфейси
Брой Ethernet LAN (RJ-45) порта 
4
покажи още
USB порт 
Не
покажи още
Брой RJ-11 портове 
1
покажи още
Слот (ове) за мемори карти 
Не
покажи още
Мрежови възможности
Скорости на трансфер на данни по Etnernet LAN 
10,100 Мбит/с
покажи още
Ethernet LAN 
Да
покажи още
Мрежови стандарти 
IEEE 802.3, IEEE 802.3u
покажи още
Тип интерфейс на Ethernet LAN 
Fast Ethernet
покажи още
Тип кабел 
10/100Base-T(X)
покажи още
Системни изисквания
Съвместимост с Mac 
Да
покажи още
Поддържани Windows операционни системи 
Windows 2000, Windows 2000 Professional, Windows 7, Windows 7 Enterprise, Windows 7 Enterprise x64, Windows 7 Home Basic, Windows 7 Home Basic x64, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64, Windows 7 Starter, Windows 7 Starter x64, Windows 7 Ultimate, Windows 7 Ultimate x64, Windows 7 x64, Windows 8, Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Enterprise x64, Windows 8.1 Pro, Windows 8.1 Pro x64, Windows 8.1 x64, Windows 8 Enterprise, Windows 8 Enterprise x64, Windows 8 Pro, Windows 8 Pro x64, Windows 8 x64, Windows 98SE, Windows NT, Windows Vista, Windows Vista Business, Windows Vista Business x64, Windows Vista Enterprise, Windows Vista Enterprise x64, Windows Vista Home Basic, Windows Vista Home Basic x64, Windows Vista Home Premium, Windows Vista Home Premium x64, Windows Vista Ultimate, Windows Vista Ultimate x64, Windows Vista x64, Windows XP, Windows XP Home, Windows XP Home x64, Windows XP Professional, Windows XP Professional x64
покажи още
Поддържани операционни системи на Mac 
Y
покажи още
Поддръжка на Linux 
Y
покажи още
Характеристики
Сертификати 
CE, FCC, RoHS
покажи още
Дизайн
Цвят на продукта 
Сив, Бяла
покажи още
Тип на продукта 
Рутер за маса
покажи още
Условия на работа
Относителна влажност за съхранение 
5 - 90
покажи още
Температура за съхранение 
-40 - 70
покажи още
Диапазон на влажноста при експлоатация 
10 - 90
покажи още
Работна температура 
0 - 40
покажи още
Опаковка - данни
Ширина на опаковката 
285 mm
покажи още
Дълбочина на опаковката 
232 mm
покажи още
Височина на опаковката 
70 mm
покажи още
Брой включени продукти 
1.0000
покажи още
Тип на опаковката 
Кутия
покажи още
Тегло на опаковката 
590 g
покажи още
WAN връзка
Етернет WAN 
Да
покажи още
Слот за SIM карта 
Не
покажи още
Съвместимост с 3G / 4G USB модем 
Не
покажи още
Мобилни мрежи
4G 
Не
покажи още
3G 
Не
покажи още
Wireless LAN характеристики
Wi-Fi група 
Единичен банд (2.4 GHz)
покажи още
Топ Wi-Fi стандарт 
Wi-Fi 4 (802.11n)
покажи още
Скорост на пренос на данни през WLAN (макс.) 
100 Mbit/s
покажи още
DSL характеристики
ADSL 
Да
покажи още
ADSL2 
Да
покажи още
ADSL2+ 
Да
покажи още
Съдържание на опаковката
Включени кабели в комплекта 
LAN (RJ-45), Телефон (RJ-11)
покажи още
Бързо ръководство за инсталиране 
Да
покажи още
Включен променливотоков адаптер 
Да
покажи още
Протоколи
Поддържани мрежови протоколи 
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs
покажи още
DHCP клиент 
Да
покажи още
Сертификати
Сертификати 
CE, FCC, RoHS
покажи още
Мощност
Изходно напрежение 
9 V
покажи още
Тип на източник за захранване 
Постоянен ток
покажи още
Изходящ ток 
0.6000
покажи още
Антена
Дизайн на антената 
Външен
покажи още
Усилваща способност на антената (макс) 
5 dBi
покажи още
Предавателна мощност 
20 dBmW
покажи още
Тегло и размери
Дълбочина 
130 mm
покажи още
Ширина 
195 mm
покажи още
Височина 
35 mm
покажи още
Логистични данни
Код на хармонизираната система (HS) 
85176990
покажи още

SKU: 1651432
Бъдете актуални!
Присъединете се към нашия бюлетин и бъдете винаги в течение на нашите промоции и новини.

Като кликнете върху „Абониране“, вие приемате да получавате маркетингова информация на имейл адреса си. Администратор на вашите лични данни ще бъде Сенетик България ЕООД със седалище в ж.к. Христо Смирненски, ул. „Никола Тесла“ 3, 1574 София, България. Имате право да изискате достъп до личните си данни и да ги коригирате, изтривате или ограничавате обработването, както и да възразите срещу обработването. Подробна информация за обработването на лични данни може да намерите в декларацията за поверителност

Неправилен имейл адрес
Този имейл е потвърден.
Този имейл не е още потвърден.
Благодарим Ви!
Проверете входящата си поща – ще получите съобщение от нас, в което ще ви помолим да потвърдите абонамента си за бюлетина.
Портал за реселъри
Всичко, което търсите
Microsoft
Пълна гама от решения на Microsoft
Please wait ...
Сравни (0/4)