0
Запитване 0,00 €
0
Kоличка
0,00 €
Зареждане…
Зареждане…
Запитване и поръчки са актуализирани!
Запитване и поръчки са актуализирани! Запитване и поръчки са актуализирани!
Артикулът не е на склад..
Съжаляваме, но артикулът не е наличен.

Planet XGS-5240-24X2QR Layer 2+ 24-портов комутатор 10G SFP+ + 2-портов 40G QSFP+ с възможност за стекване и управление

Номера на партида: XGS-5240-24X2QR
EAN: 4711605284332
1 240,66 € без ДДС
1 488,79 € с ДДС
Не е наличен
Начини за плащане
Visa Mastercard Paypal Apple Pay Google Pay
Начини за доставка
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Управляем L2/L3

> Система за поддържане качеството на услугите (QoS)

> Брой портове за основно превключване към RJ-45 Ethernet: 1 Конзолен порт: RJ-45

> Таблица МАС адреси: 32000 влизания Комутаторна способност: 640 Гбит/с

> Списък на управление на достъп (ACL)

> 1U Монтаж в сървърен шкаф

> Включен захранващ блок

Списък с предлаганите заместители на продукта:

Идеални решения за вашия бизнес Идеални решения за вашия бизнес
Ще намерим оптималното решение за вашата фирма. Нашите търговски специалисти и предпродажбени експерти всекидневно избират продукти и услуги за нашите клиенти.
Експресна доставка на оборудване в цял свят Експресна доставка на оборудване в цял свят
Гарантираме навременна доставка на вашето оборудване, където и да се намирате. Работим с глобални партньори, за да гарантираме, че логистиката ни е оптимизирана.
Гарантирана подкрепа за изпълнението Гарантирана подкрепа за изпълнението
Ние предлагаме подкрепа при внедряването на решения във вашия бизнес. Нашите квалифицирани инженери ви помагат да управлявате ефективно инфраструктурата си.
Клиентът на първо място Клиентът на първо място
Нашите експерти по RMA се справят бързо и ефективно с оплаквания и подмяна на оборудване, за да може бизнесът ви да работи безпроблемно.

Описание

PLANET XGS-5240-24X2QR. Тип суич: Управляем, Ниво на суича: L2/L3. Тип портове за основно превключване към RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Брой портове за основно превключване към RJ-45 Ethernet: 1, Брой USB 2.0 порта: 1, Конзолен порт: RJ-45. Таблица МАС адреси: 32000 влизания, Комутаторна способност: 640 Гбит/с. Мрежови стандарти: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... DC входно напрежение: 36 - 72 V. Монтаж в сървърен шкаф, Типоразмер: 1U

Спецификация

Характеристики за управление
Тип суич 
Управляем
покажи още
Ниво на суича 
L2/L3
покажи още
Система за поддържане качеството на услугите (QoS) 
Да
покажи още
Поддръжка на MIB 
RFC 1213,RFC 1215,RFC 1271,RFC 1354,RFC 1493,RFC 1643,RFC 1907,RFC 2011,RFC 2012,RFC 2013,RFC 2096,RFC 2233,RFC 2452,RFC 2454,RFC 2465,RFC 2466,RFC 2573,RFC 2574,RFC 2674
покажи още
Сигурност
Алгоритъм за криптиране на данни 
SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
покажи още
DHCP функции 
DHCP client, DHCP relay, DHCP server, DHCP snooping
покажи още
Списък на управление на достъп (ACL) 
Да
покажи още
Захранване по Ethernet (PoE)
Захранване по Ethernet (PoE) 
Не
покажи още
Портове и Интерфейси
Брой USB 2.0 порта 
1
покажи още
Конзолен порт 
RJ-45
покажи още
Брой портове за основно превключване към RJ-45 Ethernet 
1
покажи още
Тип портове за основно превключване към RJ-45 Ethernet 
Gigabit Ethernet (10/100/1000)
покажи още
Брой слотове за QSFP+ модули 
2
покажи още
Брой слотове за SFP модули 
26
покажи още
Брой SFP + модули за слотове 
24
покажи още
Мрежови възможности
Мрежови стандарти 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3x, IEEE 802.3z
покажи още
Поддръжка за управление на потока 
Да
покажи още
IP маршрутизиране 
Да
покажи още
Записи за маршрутизиране 
64
покажи още
Агрегиране на връзки 
Да
покажи още
Поддръжка на VLAN 
Да
покажи още
Функции за виртуална LAN мрежа 
IP subnet–based VLAN, MAC address-based VLAN, Multicast VLAN, Private VLAN, Protocol-based VLAN
покажи още
Дизайн
Монтаж в сървърен шкаф 
Да
покажи още
Цвят на продукта 
Черен
покажи още
Възможност за мотнаж към други устройства 
Да
покажи още
Типоразмер 
1U
покажи още
LED индикатори 
Активност, Връзка, Мощност, Система
покажи още
Брой вентилатори 
3 вентилатор(и)
покажи още
Условия на работа
Относителна влажност за съхранение 
5 - 95
покажи още
Температура за съхранение 
-40 - 80
покажи още
Диапазон на влажноста при експлоатация 
10 - 85
покажи още
Работна температура 
0 - 50
покажи още
Протоколи
Маршрутизиращ протокол 
IP
покажи още
GARP VLAN Протокол за регистрация (GVRP) 
Да
покажи още
Пренос на данни
Комутаторна способност 
640 Gbit/s
покажи още
Пропусквателна способност 
476 Mpps
покажи още
Таблица МАС адреси 
32000 влизания
покажи още
Запамети и препрати 
Да
покажи още
Поддръжка на Jumbo Frames 
Да
покажи още
Буферна памет за пакети 
4 MB
покажи още
Мощност
AC входно напрежение 
100 - 240 V
покажи още
DC входно напрежение 
36 - 72 V
покажи още
Включен захранващ блок 
Да
покажи още
Консумация на енергия (стандартно) 
75.0000
покажи още
Тегло и размери
Дълбочина 
318 mm
покажи още
Ширина 
440 mm
покажи още
Височина 
44.6 mm
покажи още
Тегло 
4300 g
покажи още
Логистични данни
Код на хармонизираната система (HS) 
85176990
покажи още

SKU: 1624821
Бъдете актуални!
Присъединете се към нашия бюлетин и бъдете винаги в течение на нашите промоции и новини.

Като кликнете върху „Абониране“, вие приемате да получавате маркетингова информация на имейл адреса си. Администратор на вашите лични данни ще бъде Сенетик България ЕООД със седалище в ж.к. Христо Смирненски, ул. „Никола Тесла“ 3, 1574 София, България. Имате право да изискате достъп до личните си данни и да ги коригирате, изтривате или ограничавате обработването, както и да възразите срещу обработването. Подробна информация за обработването на лични данни може да намерите в декларацията за поверителност

Неправилен имейл адрес
Този имейл е потвърден.
Този имейл не е още потвърден.
Благодарим Ви!
Проверете входящата си поща – ще получите съобщение от нас, в което ще ви помолим да потвърдите абонамента си за бюлетина.
Портал за реселъри
Всичко, което търсите
Microsoft
Пълна гама от решения на Microsoft
Please wait ...
Сравни (0/4)