0
Запитване 0,00 €
0
Kоличка
0,00 €
Зареждане…
Зареждане…
Запитване и поръчки са актуализирани!
Запитване и поръчки са актуализирани! Запитване и поръчки са актуализирани!
Артикулът не е на склад..
Съжаляваме, но артикулът не е наличен.

Zyxel XMG1930-30 Управляем L3 2.5G Ethernet (100/1000/2500) Черен

Номера на партида: XMG1930-30-ZZ0101F
EAN: 4718937622054
896,61 € без ДДС
1 075,93 € с ДДС
Не е наличен
Начини за плащане
Visa Mastercard Paypal Apple Pay Google Pay
Начини за доставка
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Управляем L3

> Система за поддържане качеството на услугите (QoS)

> Брой портове за основно превключване към RJ-45 Ethernet: 24

> Поддръжка на 10G 10GBASE-T, 1000BASE-T, 2500BASE-T

> Таблица МАС адреси: 16000 влизания Комутаторна способност: 240 Гбит/с

> Монтаж в сървърен шкаф

> Променлив ток (AC) Включен захранващ блок

Списък с предлаганите заместители на продукта:

Идеални решения за вашия бизнес Идеални решения за вашия бизнес
Ще намерим оптималното решение за вашата фирма. Нашите търговски специалисти и предпродажбени експерти всекидневно избират продукти и услуги за нашите клиенти.
Експресна доставка на оборудване в цял свят Експресна доставка на оборудване в цял свят
Гарантираме навременна доставка на вашето оборудване, където и да се намирате. Работим с глобални партньори, за да гарантираме, че логистиката ни е оптимизирана.
Гарантирана подкрепа за изпълнението Гарантирана подкрепа за изпълнението
Ние предлагаме подкрепа при внедряването на решения във вашия бизнес. Нашите квалифицирани инженери ви помагат да управлявате ефективно инфраструктурата си.
Клиентът на първо място Клиентът на първо място
Нашите експерти по RMA се справят бързо и ефективно с оплаквания и подмяна на оборудване, за да може бизнесът ви да работи безпроблемно.

Описание

Zyxel XMG1930-30. Тип суич: Управляем, Ниво на суича: L3. Тип портове за основно превключване към RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Брой портове за основно превключване към RJ-45 Ethernet: 24. Таблица МАС адреси: 16000 влизания, Комутаторна способност: 240 Гбит/с. Мрежови стандарти: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Конектор за захранване: AC входен жак. Монтаж в сървърен шкаф

Мултимедия

Ръководство в PDF формат:

Спецификация

Характеристики за управление
Тип суич 
Управляем
покажи още
Ниво на суича 
L3
покажи още
Система за поддържане качеството на услугите (QoS) 
Да
покажи още
Дневник на системни събития 
Да
покажи още
Поддръжка на MIB 
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
покажи още
Сигурност
Алгоритъм за криптиране на данни 
802.1x RADIUS, HTTPS, SHA-2, SNMP, SNMPv2, SNMPv3, SSL/TLS
покажи още
DHCP функции 
DHCP Option 82, DHCP relay, DHCPv6 client, DHCPv6 relay
покажи още
IGMP подслушване 
Да
покажи още
Поддръжка на SSH/SSL 
Да
покажи още
Алгоритми за планиране на опашки 
Strict Priority Queue (SPQ), WFQ, Weighted Round Robin (WRR)
покажи още
Автентикация 
Гост VLAN, MAC-базирано удостоверяване
покажи още
Захранване по Ethernet (PoE)
Захранване по Ethernet (PoE) 
Не
покажи още
Портове и Интерфейси
Брой портове за основно превключване към RJ-45 Ethernet 
24
покажи още
Тип портове за основно превключване към RJ-45 Ethernet 
2.5G Ethernet (100/1000/2500)
покажи още
Количество 10G Ethernet (медни) портове 
4
покажи още
Конектор за захранване 
AC входен жак
покажи още
Брой оптични портове 
2
покажи още
Съединител за оптично влакно 
SFP+
покажи още
Брой слотове за SFP модули 
2
покажи още
Производителност
Средно време на безаварийна работа 
532217 h
покажи още
Флаш памет 
32 MB
покажи още
Вътрешна памет 
256 MB
покажи още
Ниво на шума 
47.6000
покажи още
Мрежови възможности
Поддръжка на 10G 
Да
покажи още
Скорости на трансфер на данни по Etnernet LAN 
100,1000,2500,10000 Мбит/с
покажи още
Мрежови стандарти 
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
покажи още
Медна ethernet кабелна технология 
10GBASE-T, 1000BASE-T, 2500BASE-T
покажи още
Поддръжка за управление на потока 
Да
покажи още
Ограничения на обхвата 
Да
покажи още
Spanning tree протокол 
Да
покажи още
Контрол на излъчването 
Да
покажи още
Агрегиране на връзки 
Да
покажи още
Поддръжка на VLAN 
Да
покажи още
Функции за виртуална LAN мрежа 
Port-based VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
покажи още
Брой VLAN 
4000
покажи още
Дизайн
Монтаж в сървърен шкаф 
Да
покажи още
Цвят на продукта 
Черен
покажи още
Възможност за мотнаж към други устройства 
Да
покажи още
LED индикатори 
Y
покажи още
Сертификати 
BSMI, EMC
покажи още
Условия на работа
Относителна влажност за съхранение 
5 - 95
покажи още
Температура за съхранение 
-40 - 70
покажи още
Диапазон на влажноста при експлоатация 
5 - 95
покажи още
Топлоотвеждане 
67.1 BTU/h
покажи още
Работна температура 
-20 - 50
покажи още
Опаковка - данни
Включени кабели в комплекта 
Променлив ток (AC)
покажи още
Устойчивост
Съответствие за устойчивост 
Да
покажи още
Сертификати за устойчивост 
CE, Федерална комисия по комуникациите (FCC), Low Voltage Directive (LVD), RoHS
покажи още
Съдържание на опаковката
Включени кабели в комплекта 
Променлив ток (AC)
покажи още
Протоколи
GARP VLAN Протокол за регистрация (GVRP) 
Да
покажи още
IPv4 и IPv6 функции 
Dual stack IPv4/IPv6
покажи още
Технически подробности
Сертификати за съответствие 
CE, Федерална комисия по комуникациите (FCC), Директива за ниско напрежение (LVD), RoHS
покажи още
Сертификати
Сертификати за съответствие 
CE, Федерална комисия по комуникациите (FCC), Директива за ниско напрежение (LVD), RoHS
покажи още
Сертификати 
BSMI, EMC
покажи още
Пренос на данни
Скорост на пренасочване 
178,5 Mpps
покажи още
Комутаторна способност 
240 Gbit/s
покажи още
Таблица МАС адреси 
16000 влизания
покажи още
Статичен маршрут 
Да
покажи още
Поддръжка на Jumbo Frames 
Да
покажи още
Джъмбо рамки 
12000
покажи още
Буферна памет за пакети 
2 MB
покажи още
Мощност
Брой захранващи блокове 
1
покажи още
Консумация на енергия (макс.) 
67.1000
покажи още
AC входно напрежение 
100 - 240 V
покажи още
Включен захранващ блок 
Да
покажи още
AC входна честота 
50 - 60 Hz
покажи още
Захранване 
Променлив ток (AC)
покажи още
Тегло и размери
Дълбочина 
270 mm
покажи още
Ширина 
441 mm
покажи още
Височина 
44 mm
покажи още
Тегло 
3810 g
покажи още

SKU: 1711130
Бъдете актуални!
Присъединете се към нашия бюлетин и бъдете винаги в течение на нашите промоции и новини.

Като кликнете върху „Абониране“, вие приемате да получавате маркетингова информация на имейл адреса си. Администратор на вашите лични данни ще бъде Сенетик България ЕООД със седалище в ж.к. Христо Смирненски, ул. „Никола Тесла“ 3, 1574 София, България. Имате право да изискате достъп до личните си данни и да ги коригирате, изтривате или ограничавате обработването, както и да възразите срещу обработването. Подробна информация за обработването на лични данни може да намерите в декларацията за поверителност

Неправилен имейл адрес
Този имейл е потвърден.
Този имейл не е още потвърден.
Благодарим Ви!
Проверете входящата си поща – ще получите съобщение от нас, в което ще ви помолим да потвърдите абонамента си за бюлетина.
Портал за реселъри
Всичко, което търсите
Microsoft
Пълна гама от решения на Microsoft
Please wait ...
Сравни (0/4)